Początek informacji o produkcie

Switch TP-LINK TL-SG2016P

783,36 zł
Sprzedaje firma RA-fix
Jak sortujemy?
Darmowa dostawa z PremiumKurierem od 49,00 zł
Dołącz do Premium
Dostawa za darmo w apce
Lub na empik.com najtaniej za 14,99 zł
Dostawa i płatność
Przewidywany czas wysyłki2 dni robocze
Szczegóły
Zwrotdo 14 dniProgram Ochrony Kupujących
Szczegóły
Wszystkie produkty sprzedawcy
Produkt sprzedają inni sprzedawcy (21)
Pokaż
Szybsza wysyłka od 847,99 zł

Informacje szczegółowe

Pokaż wszystkie
Złącza połączeniowe:
16 x RJ-45

Każdy sprzedawca w empik.com jest przedsiębiorcą. Wszystkie obowiązki związane z umową sprzedaży ciążą na sprzedawcy. Za wysłanie produktu odpowiada sprzedawca.

Opis produktu

<table border="1" style="border: solid 1px; border-collapse: collapse; margin-top: 15px" cellpadding="3" class="def">
<tr class="def">
<td colspan="2" align="center" style="font-size: 130%" class="def"><b class="def"><span style="text-decoration: underline;" class="def">Specyfikacja</span></b></td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Diody LED</td>
<td class="def">PoE</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Diody LED</td>
<td class="def">Zasilanie</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Diody LED</td>
<td class="def">System</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Kolor produktu</td>
<td class="def">Czarny</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Materiał obudowy</td>
<td class="def">Metal</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Certyfikaty</td>
<td class="def">CE, FCC, RoHS</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Napięcie wejściowe DC</td>
<td class="def">53.5 V</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Prąd wejściowy</td>
<td class="def">1.31 A</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Źródło zasilania</td>
<td class="def">DC/PoE</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Pobór mocy (max)</td>
<td class="def">146,5 W</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wysokość produktu</td>
<td class="def">25,4 mm</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Głębokość produktu</td>
<td class="def">111,7 mm</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szerokość produktu</td>
<td class="def">286 mm</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Filtrowanie BPDU / Ochrona</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wiązanie adresów IP-MAC-Port</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wpisy adresu MAC</td>
<td class="def">Dynamiczne wpisy adresów MAC</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wpisy adresu MAC</td>
<td class="def">Statyczne wpisy adresu MAC</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Algorytmy planowania kolejki</td>
<td class="def">Weighted Round Robin (WRR)</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Algorytmy planowania kolejki</td>
<td class="def">SP</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">obsługuje SSH/SSL</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Uwierzetylnianie</td>
<td class="def">Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Filtrowanie adresów MAC</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">EAP-MD5</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">SNMPv2</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">SSH</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">HTTPS</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">SNMP</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">SSL/TLS</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szyfrowanie / bezpieczeństwo</td>
<td class="def">SNMPv3</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje DHCP</td>
<td class="def">DHCP relay</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje DHCP</td>
<td class="def">DHCP snooping</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje DHCP</td>
<td class="def">DHCPv6 snooping</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje DHCP</td>
<td class="def">DHCPv6 client</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">IGMP snooping</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Lista kontrolna dostępu (ACL)</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Konfigurowanie ustawień lokalizacji (CLI)</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zarządzany w chmurze</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Inspekcja ARP</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Raport zdarzeń systemowych</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zarządzanie przez stronę www</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa jakość serwisu (QoS)</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa MIB</td>
<td class="def">RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Przełącznik wielowarstwowy</td>
<td class="def">L2/L3/L4</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Emisja ciepła</td>
<td class="def">499,98 BTU/h</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zakres temperatur (eksploatacja)</td>
<td class="def">0 - 40 °C</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Dopuszczalna wilgotność względna</td>
<td class="def">5 - 90%</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zakres wilgotności względnej</td>
<td class="def">10 - 90%</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zakres temperatur (przechowywanie)</td>
<td class="def">-40 - 70 °C</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługiwane typy kabli</td>
<td class="def">Cat5e</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługiwane typy kabli</td>
<td class="def">Cat4</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługiwane typy kabli</td>
<td class="def">Cat5</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługiwane typy kabli</td>
<td class="def">Cat3</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Auto-Negocjacja</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Agregator połączenia</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.1D</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.11w</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.1p</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3at</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3ab</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.1Q</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3ad</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.1x</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3af</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3x</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.3i</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Standardy komunikacyjne</td>
<td class="def">IEEE 802.1s</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Protokół drzewa rozpinającego</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Limit częstotliwości</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Kontrola wzrostu natężenia ruchu</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje wirtualnej sieci LAN</td>
<td class="def">Multicast VLAN</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje wirtualnej sieci LAN</td>
<td class="def">Tagged VLAN</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje wirtualnej sieci LAN</td>
<td class="def">Voice VLAN</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Prędkość transferu danych przez Ethernet LAN</td>
<td class="def">10,100,1000 Mbit/s</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Podpora kontroli przepływu</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Technologia okablowania Copper Ethernet</td>
<td class="def">100BASE-TX</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Technologia okablowania Copper Ethernet</td>
<td class="def">10BASE-T</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Technologia okablowania Copper Ethernet</td>
<td class="def">1000BASE-T</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Liczba VLANs</td>
<td class="def">4000</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa 10G</td>
<td class="def">Nie</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa sieci VLAN</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Automatyczne MDI/MDI-X</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Dublowanie portów</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Bez wiatraka</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Aktualizacje oprogramowania urządzenia</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Minimalne wymagania systemowe</td>
<td class="def">Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Podręcznik użytkownika</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Protokół rejestracji GARP VLAN (GVRP)</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Funkcje IPv4 i IPv6</td>
<td class="def">Dual stack IPv4/IPv6</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługiwane protokoły sieciowe</td>
<td class="def">ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Podstawowe przełączanie RJ-45 Liczba portów Ethernet</td>
<td class="def">16</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Podstawowe przełączania Ethernet RJ-45 porty typ</td>
<td class="def">Gigabit Ethernet (10/100/1000)</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Złącze zasilania</td>
<td class="def">DC-in jack</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Rozszerzenie Jumbo Frames</td>
<td class="def">9000</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wydajność</td>
<td class="def">16 Gbit/s</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Liczba kolejek</td>
<td class="def">8</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wielkość tabeli adresów</td>
<td class="def">8000 wejścia</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Pamięci bufora pakietów</td>
<td class="def">4,1 MB</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Zgodny z Jumbo Frames</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Power over Ethernet Plus (PoE +) ilość portów</td>
<td class="def">8</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Całkowita Power over Ethernet (PoE) budżetu</td>
<td class="def">120 W</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa PoE</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Multicast Listener Discovery (MLD) snooping</td>
<td class="def">MLD v1, MLD v2</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Obsługa Multicast</td>
<td class="def">Tak</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Szerokość</td>
<td class="def">440mm</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Długość</td>
<td class="def">70mm</td>
</tr>
<tr class="def">
<td style="width: 50%;" class="def">Wysokość</td>
<td class="def">230mm</td>
</tr>
</table>

Informacje szczegółowe

ID produktu:
1735408707
Nazwa:
Switch TP-LINK TL-SG2016P
Producent:
TP-LINK
Typ przełącznika sieciowego:
zarządzalny
Złącza połączeniowe:
16 x RJ-45
Wyposażenie urządzenia:
Okładka
GPSR - osoba odpowiedzialna i certyfikaty:

Oceny i recenzje o produkcie

Nikt jeszcze nie dodał recenzji tego produktu.

Bądź pierwszy!
Twoja opinia będzie bardzo przydatna dla innych użytkowników.